<!DOCTYPE html><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.greenprophet.com/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://www.greenprophet.com/wp-content/themes/newsplus/js/html5.js"></script> <![endif]--><title>Saudi Arabia is going to let its women drive! Next year | Green Prophet</title> <script>(function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','CPdgKUqtLg1483812189');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));</script> <link rel="author" href="https://plus.google.com/+KarinKloosterman" /><meta name="description" content="It&#039;s hard to believe that in 2017 women in Saudi Arabia are not allowed to drive. Shwaya, shwaya! Saudi Arabia announced this week that it would allow women to" /><link rel="canonical" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/" /> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4102770-1', 'auto');
			
			ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//www.greenprophet.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Green Prophet &raquo; Feed" href="https://www.greenprophet.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Green Prophet &raquo; Comments Feed" href="https://www.greenprophet.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Green Prophet &raquo; Saudi Arabia is going to let its women drive! Next year Comments Feed" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='hdwstyle-css' href='https://www.greenprophet.com/wp-content/plugins/hdw-player-video-player-video-gallery/css/html5.hdwstyles.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='jquery-plugins-slider-style-css' href='https://www.greenprophet.com/wp-content/plugins/jj-nextgen-jquery-slider/stylesheets/nivo-slider.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='newsplus-fontawesome-css' href='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='newsplus-shortcodes-css' href='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.greenprophet.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='hori-post-slider-css-css' href='https://www.greenprophet.com/wp-content/plugins/horizontal-post-slider/public/css/horizontal-post-slider-public.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='horizontal-post-slider-css' href='https://www.greenprophet.com/wp-content/plugins/horizontal-post-slider/public/css/horizontal-post-slider-public.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='Rich_Web_Video_Slider-css' href='https://www.greenprophet.com/wp-content/plugins/slider-video/Style/Rich-Web-Video-Slider-Widget.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='fontawesomeSl-css-css' href='https://www.greenprophet.com/wp-content/plugins/slider-video/Style/richwebicons.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.greenprophet.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' href='https://www.greenprophet.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> <style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><link rel='stylesheet' id='newsplus-style-css' href='https://www.greenprophet.com/wp-content/themes/newsplus/style.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='newsplus-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='newsplus-ie-css'  href='https://www.greenprophet.com/wp-content/themes/newsplus/css/ie.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='newsplus-responsive-css' href='https://www.greenprophet.com/wp-content/themes/newsplus/responsive.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='prettyphoto-css' href='https://www.greenprophet.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='newsplus-user-css' href='https://www.greenprophet.com/wp-content/themes/newsplus/user.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='newsplus-child-style-css' href='https://www.greenprophet.com/wp-content/themes/GreenProphet/style.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://www.greenprophet.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://www.greenprophet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='promoslider_main-css' href='https://www.greenprophet.com/wp-content/plugins/promotion-slider/css/slider.css?ver=383f2f271a14bc2e5dc3523892d562f6' type='text/css' media='all' /> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/hdw-player-video-player-video-gallery/js/jquery.min.js?ver=2.0.2'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/hdw-player-video-player-video-gallery/js/majhdwplayer.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/hdw-player-video-player-video-gallery/js/html5.hdwplayer.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jj-nextgen-jquery-slider/script/jquery.nivo.slider.pack.js?ver=2.4'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jj-nextgen-jquery-slider/script/jquery.jj_ngg_shuffle.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jj-nextgen-jquery-slider/script/jjnggutils.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/horizontal-post-slider/public/js/horizontal-post-slider-public.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/horizontal-post-slider/public/js/horizontal-post-slider-public.js?ver=1.0.0'></script> <script type='text/javascript'>/*  */
var object = {"ajaxurl":"https:\/\/www.greenprophet.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/slider-video/Scripts/Rich-Web-Video-Slider-Widget.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/slider-video/Scripts/responsiveCarousel.min.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.greenprophet.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"114903","token":"783561c1c0"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.8'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/optin-monster/assets/js/api.js?ver=2.1.7'></script> <script type='text/javascript'>/*  */
var promoslider_options = {"version":"3.3.4"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/promotion-slider/js/promoslider.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <link rel='https://api.w.org/' href='https://www.greenprophet.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenprophet.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenprophet.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='The rise of eco-friendly hotels in Vegas' href='https://www.greenprophet.com/2017/09/the-rise-of-eco-friendly-hotels-in-vegas/' /><link rel='shortlink' href='https://wp.me/pSRVc-tTh' /><link rel="alternate" type="application/json+oembed" href="https://www.greenprophet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenprophet.com%2F2017%2F09%2Fsaudi-arabia-is-going-to-let-its-women-drive-next-year%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.greenprophet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenprophet.com%2F2017%2F09%2Fsaudi-arabia-is-going-to-let-its-women-drive-next-year%2F&#038;format=xml" /><meta name="BridPlugin" content="oauth_token:754518775183a9231f0dc934162cc8248b1d5f0f|ver:2.2.5|site:6646|width:728|height:560|autoplay:1|aspect:0|user_id:5978|default_channel:18|intro_enabled:0|visual:1|ovr_yt:0|ovr_def:1|player:7642|video_image:" /><link rel="stylesheet" type="text/css" href="http://www.greenprophet.com/wp-content/plugins/cforms/styling/minimal.css" /> <script type="text/javascript" src="http://www.greenprophet.com/wp-content/plugins/cforms/js/cforms.js"></script> <style>.image-share-wrap
.animated{-webkit-animation-duration:1.0s!important;animation-duration:1.0s!important}.hidden-share{position:absolute;display:none;z-index:100}.hidden-share
a{text-decoration:none;!important;border:0!important;outline:0;!important}.hidden-share a:active,.hidden-share a:focus{outline:0;!important;box-shadow:none!important}.mycenter{text-align:left}.hidden-share img:focus,.hidden-share img:active{outline:0;!important;box-shadow:none!important}.hidden-share
img{-webkit-transition:all 0.6s ease;-moz-transition:all 0.6s ease;-o-transition:all 0.6s ease;-ms-transition:all 0.6s ease;transition:all 0.6s ease;line-height:1!important;padding:0!important;margin:0!important;vertical-align:top!important;border-radius:0px!important;box-shadow:none!important;border:0!important;outline:0;!important;max-width:100%!important;margin-top:0px!important}.image-share-wrap{position:relative;display:inline-block}.cool-image-share{-webkit-transition:all 1.0s ease;-moz-transition:all 1.0s ease;-o-transition:all 1.0s ease;-ms-transition:all 1.0s ease;transition:all 1.0s ease}.grayscale{-webkit-filter:grayscale(100%);filter:grayscale(100%)}.sepia{-webkit-filter:sepia(1);filter:sepia(1)}.saturation{-webkit-filter:saturate(2);filter:saturate(2)}.hue-rotate{-webkit-filter:hue-rotate(90deg);filter:hue-rotate(90deg)}.invert{-webkit-filter:invert(.8);filter:invert(.8)}.myopacity{-webkit-filter:opacity(.5);filter:opacity(.5)}.brightness-less{-webkit-filter:brightness(.7);filter:brightness(.7)}.brightness-more{-webkit-filter:brightness(1.4);filter:brightness(1.4)}.contrast{-webkit-filter:contrast(3);filter:contrast(3)}.blur{-webkit-filter:blur(3px);filter:blur(3px)}.tint{-webkit-filter:sepia(1) hue-rotate(200deg);filter:sepia(1)hue-rotate(200deg)}</style><link rel="alternate" type="application/rss+xml" title="Green Prophet - Summary Feed" href="https://www.greenprophet.com/feed/?dualfeed=2" /><link rel="alternate" type="application/rss+xml" title="Green Prophet -  Comments Feed" href="https://www.greenprophet.com/comments/feed/" /><meta property="fb:app_id" content="Comments " /><script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4102770-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script type="text/javascript">MPSLCore = {
			'path': "https://www.greenprophet.com/wp-content/plugins/motopress-slider-lite/motoslider_core/",
			'version': "2.1.0"
		};</script> <style data-context="foundation-flickity-css">.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button
svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button
.arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots
.dot{display:inline-block;width:10px;height:10px;margin:0
8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open
body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type="text/css">.primary-nav{background-color:#444}ul.nav-menu>li>a{text-shadow:none;color:#fff}.primary-nav li:hover>a{color:#fff;border-bottom-color:#0a0002}ul.nav-menu>li.current-menu-item>a,ul.nav-menu>li.current-menu-ancestor>a,ul.nav-menu>li.current_page_item>a,ul.nav-menu>li.current_page_ancestor>a{border-bottom-color:#0a0002}.primary-nav li
ul{background-color:#fff}.primary-nav li ul li
a{color:#555}.primary-nav li ul li:hover>a{color:#333;background-color:#f0f0f0}.sb-title{color:#999}#secondary{color:#aaa;background-color:#444}#secondary
.sep{color:#aaa}#secondary .widget a,
#secondary .widget ul
a{color:#ccc}#secondary .widget a:hover,
#secondary .widget ul a:hover{color:#fff}h3.sc-title{color:#fff}#secondary .widget ul li,
#secondary .post-list>li:after{border-bottom-color:#5e5e5e}#secondary .widget ul
ul{border-top-color:#5e5e5e}#footer{color:#aaa;background-color:#333}body.is-stretched.custom-background{background-color:#333}#footer
a{color:#ccc}#footer a:hover{color:#fff}</style><style type="text/css">body{font-size:15px}#page{max-width:1100px}.wrap,
.primary-nav,
.is-stretched .primary-nav .wrap,#utility-top{max-width:1052px}</style><!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700" rel="stylesheet"> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '571240623080838'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=571240623080838&ev=PageView
&noscript=1"/> </noscript> <style type="text/css" id="custom-background-css">body.custom-background{background-color:#f5f5f5}</style><meta property="fb:admins" content="greenprophet" /><meta property="og:url" content="https://greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/" /><meta property="og:title" content="Saudi Arabia is going to let its women drive! Next year" /><meta property="og:site_name" content="Green Prophet" /><meta property="og:description" content="  It&#039;s hard to believe that in 2017 women in Saudi Arabia are not allowed to drive. Shwaya, shwaya! Saudi Arabia announced this week that it would allow women" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.greenprophet.com/wp-content/uploads/saudi-driving-women-660x427.jpg" /><meta property="og:image" content="https://www.greenprophet.com/wp-content/uploads/saudi-driving-women.jpg" /><meta property="og:locale" content="en_us" /><link rel="icon" href="https://www.greenprophet.com/wp-content/uploads/cropped-green-prophet-logo-2-300x123-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.greenprophet.com/wp-content/uploads/cropped-green-prophet-logo-2-300x123-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.greenprophet.com/wp-content/uploads/cropped-green-prophet-logo-2-300x123-180x180.png" /><meta name="msapplication-TileImage" content="https://www.greenprophet.com/wp-content/uploads/cropped-green-prophet-logo-2-300x123-270x270.png" /><style>.ios7.web-app-mode.has-fixed
header{background-color:rgba(,.88)}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.greenprophet.com/?custom-css=78f79414a3" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c44f22b7cc5224a1a0cf64037b4ab797"></head><body class="post-template-default single single-post postid-114903 single-format-standard custom-background custom-font-enabled is-stretched no-sticky-on-mobile"><div id="page" class="hfeed site clear"><div id="utility-top"><div class="wrap clear"> <nav id="optional-nav" class="secondary-nav"><ul id="menu-page-menu" class="sec-menu clear"><li id="menu-item-26128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26128"><a href="http://www.greenprophet.com/">Home</a></li><li id="menu-item-22975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22975"><a href="https://www.greenprophet.com/about/">About</a><ul class="sub-menu"><li id="menu-item-22976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href="https://www.greenprophet.com/contact-us/">Contact Us</a></li><li id="menu-item-22977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22977"><a title="Subscribe to the Green Prophet Newsletter" href="https://www.greenprophet.com/newsletter/">Newsletter</a></li></ul></li></ul> </nav><div id="search-bar" role="complementary"><form role="search" method="get" class="search-form" action="https://www.greenprophet.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></div> <header id="header" class="site-header" role="banner"><div class="wrap full-width clear"><div class="brand column one-fourth" role="banner"><h4 class="site-title"><a href="https://www.greenprophet.com/" title="Green Prophet" rel="home"><img src="https://greenprophet.com/wp-content/themes/GreenProphet/images/logo.png" alt="Green Prophet" title="Green Prophet" /></a></h4></div><div class="column header-widget-area right last"> <aside id="text-59" class="hwa-wrap widget_text"><div class="textwidget"></div> </aside></div></div> </header> <nav id="responsive-menu"><h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3> </nav> <nav id="main-nav" class="primary-nav" role="navigation"><div class="wrap"><ul id="menu-cat-menu" class="nav-menu clear"><li id="menu-item-26235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26235"><a href="https://www.greenprophet.com/category/cleantech-science-technology/">TECH &#038; GADGETS</a></li><li id="menu-item-22984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22984"><a href="https://www.greenprophet.com/category/cars-transportation/">TRANSPORTATION</a></li><li id="menu-item-22981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22981"><a href="https://www.greenprophet.com/category/business-politics/">BUSINESS</a></li><li id="menu-item-38011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38011"><a href="https://www.greenprophet.com/category/food-health/">HEALTH</a></li><li id="menu-item-38012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38012"><a href="https://www.greenprophet.com/category/travel-nature/">TRAVEL</a></li><li id="menu-item-96217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96217"><a href="https://www.greenprophet.com/category/energy/">ENERGY</a></li><li id="menu-item-93332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93332"><a href="https://www.greenprophet.com/category/architecture-urban/">CITIES</a></li><li id="menu-item-101113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101113"><a href="https://www.greenprophet.com/category/fashion-design/">DESIGN</a></li><li id="menu-item-101114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101114"><a href="https://www.greenprophet.com/category/lifestyle-culture/">LIFESTYLE</a></li><li id="menu-item-106173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106173"><a href="https://www.greenprophet.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">العربية</a></li></ul></div> </nav><div id="widget-area-before-content"><div class="wrap"> <aside id="text-58" class="widget_text"><div class="textwidget"></div> </aside></div></div><div id="main"><div class="wrap clear"><div class="content-row"><div id="primary" class="site-content"><div id="content" role="main"> <article id="post-114903" class="post-114903 post type-post status-publish format-standard has-post-thumbnail hentry category-cars-transportation countries-saudi-arabia"> <header class="entry-header"><h1 class="entry-title">Saudi Arabia is going to let its women drive! Next year</h1> <aside id="meta-114903" class="entry-meta"><span class="posted-on">Posted on </span><a href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/" title="5:51 AM" class="post-time"><time class="entry-date updated" datetime="2017-09-28T05:51:11+00:00">September 28, 2017</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="https://www.greenprophet.com/author/karin-kloosterman/" title="View all posts by Karin Kloosterman" rel="author">Karin Kloosterman</a></span><span class="posted-in"> in </span><a href="https://www.greenprophet.com/category/cars-transportation/" rel="tag">Transportation</a> </aside> </header><div class="entry-content"> <script type='text/javascript' id='simplereach-slide-tag'>__reach_config = {
      pid: '4ef1a3d5396cef53f100007b',
      title: 'Saudi Arabia is going to let its women drive! Next year',
      tags: [],
      authors: ["Karin Kloosterman"],
      channels: ["cars-transportation"],
      slide_logo: false,
      slide_active: true,
      icon: 'https://www.greenprophet.com/wp-content/uploads/saudi-driving-women-200x200.jpg',
      date: '2017-09-28 09:51:11',
      url: 'https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/',
      header: 'RECOMMENDED '
    };
    var content = document.getElementById('simplereach-slide-tag').parentNode, loc;
    if (content.className){ loc = '.' + content.className; }
    if (content.id){ loc = '#' + content.id; }
    __reach_config.loc = loc || content;
    (function(){
    var s = document.createElement('script');
      s.async = true;
      s.type = 'text/javascript';
      s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/slide.js';
      __reach_config.css = '';
      var tg = document.getElementsByTagName('head')[0];
      if (!tg) {tg = document.getElementsByTagName('body')[0];}
      if (tg) {tg.appendChild(s);}
    })();</script> <p><a href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/saudi-driving-women/" rel="attachment wp-att-114904"><span class="mycenter"><span class="image-share-wrap"><span class="hidden-share" style="width:32px;"><a rel='nofollow' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.greenprophet.com%2F2017%2F09%2Fsaudi-arabia-is-going-to-let-its-women-drive-next-year%2F&picture=https://www.greenprophet.com/wp-content/uploads/saudi-driving-women.jpg" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/facebook.png' /></a><a rel='nofollow' href="http://twitter.com/share?text=Saudi%20Arabia%20is%20going%20to%20let%20its%20women%20drive%21%20Next%20year&url=https%3A%2F%2Fwww.greenprophet.com%2F2017%2F09%2Fsaudi-arabia-is-going-to-let-its-women-drive-next-year%2F&hashtags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/twitter.png' /></a><a rel='nofollow' href="https://plus.google.com/share?url=https%3A%2F%2Fwww.greenprophet.com%2F2017%2F09%2Fsaudi-arabia-is-going-to-let-its-women-drive-next-year%2F" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/google.png' /></a><a rel='nofollow' href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.greenprophet.com%2F2017%2F09%2Fsaudi-arabia-is-going-to-let-its-women-drive-next-year%2F&media=https://www.greenprophet.com/wp-content/uploads/saudi-driving-women.jpg&description=It%26%23039%3Bs%20hard%20to%20believe%20that%20in%202017%20women%20in%20Saudi%20Arabia%20are%20not%20allowed%20to%20drive.%20Shwaya%2C%20shwaya%21%20Saudi%20Arabia%20announced%20this%20week%20that%20it%20would%20allow%20women%20to%20drive%2C%20ending%20a%20long-term%20approach%20that%26%23039%3Bs%20shown%20the%20world%20how%20oppressed%20women%20can%20be%20in%20the%20Middle%20East.We%26%23039%3Bve..." onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/pinterest.png' /></a></span><a href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/"><img data-attachment-id="114904" data-permalink="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/saudi-driving-women/" data-orig-file="https://www.greenprophet.com/wp-content/uploads/saudi-driving-women.jpg" data-orig-size="768,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="saudi-driving-women" data-image-description="" data-medium-file="https://www.greenprophet.com/wp-content/uploads/saudi-driving-women-350x226.jpg" data-large-file="https://www.greenprophet.com/wp-content/uploads/saudi-driving-women-660x427.jpg" class="aligncenter size-full wp-image-114904 cool-image-share" src="https://www.greenprophet.com/wp-content/uploads/saudi-driving-women.jpg" alt="saudia arabia woman driving" width="768" height="497" srcset="https://www.greenprophet.com/wp-content/uploads/saudi-driving-women.jpg 768w, https://www.greenprophet.com/wp-content/uploads/saudi-driving-women-350x226.jpg 350w, https://www.greenprophet.com/wp-content/uploads/saudi-driving-women-660x427.jpg 660w, https://www.greenprophet.com/wp-content/uploads/saudi-driving-women-348x225.jpg 348w, https://www.greenprophet.com/wp-content/uploads/saudi-driving-women-180x116.jpg 180w" sizes="(max-width: 768px) 100vw, 768px" /></a></span></span><div style="float:none;margin:5px 0 5px 0;text-align:center;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://login.increaserev.com/www/delivery/ajs.php':'http://login.increaserev.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://login.increaserev.com/www/delivery/ck.php?n=a065c255&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img tid="cis"class="cool-image-share" src='http://login.increaserev.com/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a065c255' border='0' alt='' /></a></noscript></div></a></p><p>It&#8217;s hard to believe that in 2017 women in Saudi Arabia are not allowed to drive. <em>Shwaya, shwaya!</em> Saudi Arabia announced this week that it would allow women to drive, ending a long-term approach that&#8217;s shown the world how oppressed women can be in the Middle East.</p><p>We&#8217;ve learned from jokers on YouTube about how hard it is for women, and beyond giving them low morale, not being able to drive restricts women to where they can work, who they can be friends with and when they can go shopping. They currently need a male escort, a guy from the family or a paid chauffeur to drive them around.</p><p><a href="https://www.greenprophet.com/2017/08/groomless-bride-incites-all-the-single-ladies-to-stand-proud/">Saudi women have defied the ban, especially unmarried Saudi chicks and we&#8217;ve reported on them here</a>, and if you go to Jeddah today don&#8217;t expect to see women in hijab driving around in convertibles. The change will only take effect next June, 2018, it was announced in a royal decree. For some late-night bedtime reading, <a href="https://en.wikipedia.org/wiki/House_of_Saud">check out the House of Saud</a>.</p><div style="float:none;margin:5px 0 5px 0;text-align:center;"> <script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script> </div><p>The driving ban has damaged the way the world looks at Saudi Arabia (duh!), and the country hopes that the world will look at it more favorably. Locally, women will now be able to come and go as they please and be free from spending large parts of their salaries on drivers. With all that extra money and freedom, we wonder what Saudi women will want?</p><p>This funny video showed how silly the ban is for women. <a href="https://www.greenprophet.com/2013/10/no-woman-no-drive-video-by-saudi-comedian-hisham-fageeh-with-lyrics/">You can read our post on it, here</a>.</p><p><iframe src="https://news.yahoo.com/video/protest-song-no-woman-no-171252824.html?format=embed" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>“It is amazing,” said Fawziah al-Bakr, a Saudi university professor who was among 47 women who participated in the kingdom’s first protest against the ban — in 1990. After driving around the Saudi capital, Riyadh, the women were arrested and some lost their jobs, she told the <em>New York Times</em>. “Since that day, Saudi women have been asking for the right to drive, and finally it arrived,” she told the<em> Times</em> by phone. “We have been waiting for a very long time.”</p><div style="float:none;margin:5px 0 5px 0;text-align:center;"> <script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script> </div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-114903" class="share-google-plus-1 sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-114903" class="share-linkedin sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-114903" class="share-twitter sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-114903" class="share-facebook sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-114903" class="share-pinterest sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'></div><h3>Comments</h3><p><fb:comments-count href=https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.greenprophet.com/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/" data-numposts="1000" data-width="100%" data-colorscheme="light"></div></div> <footer> </footer> </article> <nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.greenprophet.com/2017/09/the-rise-of-eco-friendly-hotels-in-vegas/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">The rise of eco-friendly hotels in Vegas</span></a></div></div> </nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.greenprophet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>19 &#8722; six = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="i3d529al1x" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1506594533" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114903' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a43dd0f70" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88" /></p></form></div></div></div></div><div id="sidebar" class="widget-area" role="complementary"> <aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/greenprophet" data-width="360" data-height="360" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/greenprophet"><a href="https://www.facebook.com/greenprophet"></a></blockquote></div></div> </aside><aside id="text-60" class="widget widget_text"><div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script></div> </aside><aside id="icontactwidget-2" class="widget icontact"><h3 class="sb-title">Green Prophet by Email</h3><style type="text/css">.link,
.link a,.signupframe{color:#000;font-family:Arial,Helvetica,sans-serif;font-size:13px}.link,
.link
a{text-decoration:none}.signupframe{border:1px
solid #ccc;background:#fff}.signupframe
.required{font-size:10px}#icontactwidget-2 span
a{display:none}</style><form method="post" class="iContactForm" action="http://app.icontact.com/icp/signup.php" name="icpsignup" id="icpsignup13362" accept-charset="UTF-8" onsubmit="return verifyRequired13362();"><div><input type="hidden" name="redirect" value="http://www.greenprophet.com/thank-you/" /> <input type="hidden" name="errorredirect" value="http://www.greenprophet.com/newsletter-sign-up/" /><div class="SignUp"> <input type="text" name="fields_email" /> <input type="submit" name="Submit" value="SUBMIT" /></div><div class="SignUp"><div><input type="hidden" name="listid" value="21253" /> <input type="hidden" name="specialid:21253" value="TPA7" /><input type="hidden" name="clientid" value="690644" /> <input type="hidden" name="formid" value="1336" /> <input type="hidden" name="reallistid" value="1" /> <input type="hidden" name="doubleopt" value="0" /></div></div></div></form> <script type="text/javascript">var icpForm13362 = document.getElementById('icpsignup13362');



	
function verifyRequired13362() {
  if (icpForm13362["fields_email"].value == "") {
    icpForm13362["fields_email"].focus();
    alert("The Email field is required.");
    return false;
  }


return true;
}</script><span style="font-family: Arial, Helvetica, sans-serif;text-align:center;line-height:1;margin-top:.75em;font-size:1em"><a href="http://katz.si/icontact" rel="nofollow">Email Marketing by iContact</a></span> </aside><aside id="text-62" class="widget widget_text"><div class="textwidget"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script></div> </aside><aside id="wpp-2" class="widget popular-posts"><h3 class="sb-title">Lovin&#039; This!</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.greenprophet.com/2013/01/diy-natural-sugar-wax/" title="Sugar Wax &#8211; An Ancient Arabic Beauty Secret" target="_self"><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/88119-first_image-360x180.jpg" width="360" height="180" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="https://www.greenprophet.com/2013/01/diy-natural-sugar-wax/" title="Sugar Wax &#8211; An Ancient Arabic Beauty Secret" class="wpp-post-title" target="_self">Sugar Wax &#8211; An Ancient Arabic Beauty Secret</a></li><li> <a href="https://www.greenprophet.com/2011/11/muslims-alcohol-haraam/" title="Why Muslims don&#8217;t drink alcohol" target="_self"><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/58968-first_image-360x180.jpg" width="360" height="180" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="https://www.greenprophet.com/2011/11/muslims-alcohol-haraam/" title="Why Muslims don&#8217;t drink alcohol" class="wpp-post-title" target="_self">Why Muslims don&#8217;t drink alcohol</a></li><li> <a href="https://www.greenprophet.com/2013/06/the-most-fabulous-middle-eastern-dessert-knafeh/" title="Knafeh Recipe, for the Most Fabulous Middle-Eastern Dessert" target="_self"><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/95227-first_image-360x180.jpg" width="360" height="180" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="https://www.greenprophet.com/2013/06/the-most-fabulous-middle-eastern-dessert-knafeh/" title="Knafeh Recipe, for the Most Fabulous Middle-Eastern Dessert" class="wpp-post-title" target="_self">Knafeh Recipe, for the Most Fabulous Middle-Eastern Dessert</a></li><li> <a href="https://www.greenprophet.com/2011/12/green-your-home-with-moss-graffiti/" title="How to make your own moss graffiti (RECIPE)" target="_self"><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/59999-first_image-360x180.jpg" width="360" height="180" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="https://www.greenprophet.com/2011/12/green-your-home-with-moss-graffiti/" title="How to make your own moss graffiti (RECIPE)" class="wpp-post-title" target="_self">How to make your own moss graffiti (RECIPE)</a></li><li> <a href="https://www.greenprophet.com/2014/05/how-to-grow-an-olive-tree-in-a-container/" title="How to grow an olive tree in a container" target="_self"><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/104625-first_image-360x180.jpg" width="360" height="180" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a> <a href="https://www.greenprophet.com/2014/05/how-to-grow-an-olive-tree-in-a-container/" title="How to grow an olive tree in a container" class="wpp-post-title" target="_self">How to grow an olive tree in a container</a></li></ul></aside><aside id="wpp-4" class="widget popular-posts"><h3 class="sb-title">Most Read</h3><p class="wpp-no-data">Sorry. No data so far.</p> </aside></div></div></div></div> <footer id="footer" role="contentinfo"><div class="wrap clear"><div class="notes-left">© 2016 Green Prophet. All rights reserved.</div><div class="notes-right">Send news tips to <a href="/cdn-cgi/l/email-protection#e99d80999aa98e9b8c8c87999b8699818c9dc78a8684"><span class="__cf_email__" data-cfemail="53273a232013342136363d23213c233b36277d303c3e">[email&#160;protected]</span></a></div></div> </footer><div class="fixed-widget-bar fixed-left"></div><div class="fixed-widget-bar fixed-right"></div></div><div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div> <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script><script type="text/javascript">jQuery(document).ready(function() { 
        
        $floatchildren = jQuery(".image-share-wrap");
        $floatchildren.each(function() {
            var myfloat = jQuery(this).find(".cool-image-share").css("float"); 
            if(myfloat!="none") {
                jQuery(this).css("float", myfloat); 
            }else{             
                if (jQuery(this).find(".cool-image-share").hasClass("aligncenter")){
                jQuery(this).parent(".mycenter").css("text-align", "center"); 
                jQuery(this).parent(".mycenter").css("display", "block"); 

                var tempmt = jQuery(this).find(".cool-image-share").css("margin-top");
                tempmt = -parseInt(tempmt,10);
                var tempmb = jQuery(this).find(".cool-image-share").css("margin-bottom");
                tempmb = -parseInt(tempmb,10);
                jQuery(this).parent(".mycenter").next(".wp-caption-text").css("margin-top", tempmt); 
                jQuery(this).css("margin-top", tempmt);
                jQuery(this).css("margin-bottom", tempmb);
            }}
       });
    
        jQuery(".hidden-share img").hover(function() {   
       jQuery(this).addClass("brightness-more");
    }, function() {
       jQuery(this).removeClass("brightness-more");
    });
            
    jQuery(".image-share-wrap").hover(function() {
        if (jQuery(this).find(".cool-image-share").width() > 150 && jQuery(this).find(".cool-image-share").height() > 150 && !jQuery(this).find(".cool-image-share").is(".no-share")) {
            $this = jQuery(this).find(".hidden-share"); 
            
            $this.hide();
            jQuery(this).find(".cool-image-share").addClass("sepia");
            jQuery(this).find(".cool-image-share").addClass("hover");
            
                        $this2 = jQuery(this).find(".hidden-share img");         
                        $this2.height(32);$this2.width(32);$this.css("width",32);
            $this2.css("display","block"); 
            while ($this.height()+0>jQuery(this).find(".cool-image-share").height()) {
                $this2.height($this2.height()-1);$this2.width($this2.width()-1);
                $this.css("width",$this.width()-1);
            }
                                    
    
                    
               

                        var left = jQuery(this).find(".cool-image-share").css("left");
            $this.css("left",left); 
            var top = jQuery(this).find(".cool-image-share").css("top");
            $this.css("top",top); 
            
            var p = jQuery(this).find(".cool-image-share");
            var position = p.position();
            $this.offset({ top: position.top, left: position.left });

            var marginleft = jQuery(this).find(".cool-image-share").css("margin-left");
            var paddingleft = jQuery(this).find(".cool-image-share").css("padding-left");
            var imageborder = jQuery(this).find(".cool-image-share").css("border-left-width");
            marginleft = parseInt(marginleft,10);
            paddingleft = parseInt(paddingleft,10);
            imageborder = parseInt(imageborder,10);
            var templeft = marginleft + paddingleft + 0 + imageborder;

            $this.css("left","+=" + templeft); 
            
            var paddingtop = jQuery(this).find(".cool-image-share").css("padding-top");
            var margintop = jQuery(this).find(".cool-image-share").css("margin-top");
            var imageborder = jQuery(this).find(".cool-image-share").css("border-bottom-width");
            
            var tempmt = 0;
            var myfloat = jQuery(this).find(".cool-image-share").css("float"); 
            if(myfloat=="none") {
                tempmt = jQuery(this).find(".cool-image-share").css("margin-top");
                tempmt = parseInt(tempmt,10);
            }
            
            paddingtop = tempmt+parseInt(paddingtop,10);
            margintop = parseInt(margintop,10);
            if(jQuery(this).css("float")=="none"){margintop = 0;}
            imageborder = parseInt(imageborder,10);
            imageborder = parseInt(imageborder,10);
            var tempbottom = jQuery(this).find(".cool-image-share").height() - $this.height() + paddingtop + margintop - 0 + imageborder;
            $this.css("top",tempbottom); 
                   

                    

                  
            
            $this.removeClass("animated zoomOut");
            $this.addClass("animated zoomIn");
            $this.show();
        }
    }, function() {
            if (jQuery(this).find(".cool-image-share").width() > 150 && jQuery(this).find(".cool-image-share").height() > 150) {
                $this.removeClass("animated zoomIn");
                $this.addClass("animated zoomOut");
                                jQuery(this).find(".cool-image-share").removeClass("sepia");
                jQuery(this).find(".cool-image-share").removeClass("hover");
            }
    });
});</script> <script>function newMyWindow(e){
    var h = 500,
    w = 700;
    window.open(e, '', 'scrollbars=1,height='+Math.min(h, screen.availHeight)+',width='+Math.min(w, screen.availWidth)+',left='+Math.max(0, (screen.availWidth - w)/2)+',top='+Math.max(0, (screen.availHeight - h)/2));}</script> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4102770-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.greenprophet.com\/2017\/09\/saudi-arabia-is-going-to-let-its-women-drive-next-year\/":114903};</script> <div id="sharing_email" style="display: none;"><form action="/2017/09/saudi-arabia-is-going-to-let-its-women-drive-next-year/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="https://www.greenprophet.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.greenprophet.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.greenprophet.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/comment-reply.min.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript'>/*  */
var ss_custom = {"top_bar_sticky":"true","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/themes/newsplus/js/custom.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/wp-embed.min.js?ver=383f2f271a14bc2e5dc3523892d562f6'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script> <script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.greenprophet.com\/wp-admin\/admin-ajax.php","nonce":"e31b6ffd7d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.greenprophet.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.greenprophet.com%2F2017%2F09%2Fsaudi-arabia-is-going-to-let-its-women-drive-next-year%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=Comments &version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'13076990',post:'114903',tz:'-4',srv:'www.greenprophet.com'} ]);
	_stq.push([ 'clickTrackerInit', '13076990', '114903' ]);</script> <div id="om-ybzkwksxbt-lightbox" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-case-study-styles">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</style><div id="om-lightbox-case-study-optin" class="om-lightbox-case-study om-clearfix om-theme-case-study om-custom-html-form"><div id="om-lightbox-case-study-optin-wrap" class="om-clearfix"><a href="#" class="om-close" title="Close"></a><div id="om-lightbox-case-study-optin-bar" class="om-clearfix"><span class="om-bar om-red-bar"></span><span class="om-bar om-green-bar"></span><span class="om-bar om-orange-bar"></span><span class="om-bar om-blue-bar"></span></div><div id="om-lightbox-case-study-header" class="om-clearfix"><div id="om-lightbox-case-study-optin-title" data-om-action="editable" data-om-field="title" style="color:#484848;font-family:Bree Serif;font-size:32px;text-align:center;">Get Excited</div><div id="om-lightbox-case-study-optin-tagline" data-om-action="editable" data-om-field="tagline" style="color:#484848;font-family:Open Sans;font-size:24px;text-align:center;">Stay informed. Get Green Prophet by email. It&#39;s free! &nbsp;</div></div><div id="om-lightbox-case-study-content" class="om-clearfix"><div id="om-lightbox-case-study-left"><div id="om-lightbox-case-study-optin-image-container" class="om-image-container om-clearfix"><img class="optin-monster-image optin-monster-image-lightbox-case-study" src="https://www.greenprophet.com/wp-content/uploads/A-Palace-for-Nature-Qatar-Sanzpont-Architecture-411-280x245.jpg" alt="" title="A-Palace-for-Nature-Qatar-Sanzpont-Architecture-41" /></div></div><div id="om-lightbox-case-study-right"><img id="om-lightbox-case-study-arrow" src="https://www.greenprophet.com/wp-content/plugins/optin-monster/includes/themes/case-study/images/arrow.png" alt="Arrow" /><style>ver5,.link,
.link a,.signupframe{color:#000;font-family:Arial,Helvetica,sans-serif;font-size:13px}.link,
.link
a{text-decoration:none}.signupframe
.required{font-size:10px}html div#om-ybzkwksxbt-lightbox input, html div#om-ybzkwksxbt-lightbox #om-lightbox-case-study-optin-name, html div#om-ybzkwksxbt-lightbox #om-lightbox-case-study-optin-email{background-color:#fff;width:100%;border:1px
solid #ccc;font-size:16px;line-height:24px;padding:10px
6px;overflow:hidden;outline:none;margin:0
0 15px;vertical-align:middle;height:46px}html div#om-iv57vbht5u-lightbox input[type=submit], html div#om-iv57vbht5u-lightbox button, html div#om-iv57vbht5u-lightbox #om-lightbox-case-study-optin-submit{background:#484848;border:1px
solid #484848;width:100%;color:#fff;font-size:20px;padding:12px
6px;line-height:28px;text-align:center;vertical-align:middle;cursor:pointer;margin:0;height:54px}</style><form method="post" action="https://app.icontact.com/icp/signup.php" name="icpsignup" id="icpsignup1336" accept-charset="UTF-8" onsubmit="return verifyRequired1336();"> <input type="hidden" name="redirect" value="http://www.greenprophet.com/thank-you/"> <input type="hidden" name="errorredirect" value="http://www.greenprophet.com/newsletter-sign-up/"><div id="SignUp"><table width="335" class="signupframe" border="0" cellspacing="0" cellpadding="5"><tr><td align="left"> <input type="text" name="fields_email" placeholder="Enter your email address here..."></td></tr> <input type="hidden" name="listid" value="21253"> <input type="hidden" name="specialid:21253" value="TPA7"><input type="hidden" name="clientid" value="690644"> <input type="hidden" name="formid" value="1336"> <input type="hidden" name="reallistid" value="1"> <input type="hidden" name="doubleopt" value="0"><tr><td><input type="submit" name="Submit" value="I'm In!"></td></tr></table></div></form> <script type="text/javascript">var icpForm1336 = document.getElementById('icpsignup1336');

if (document.location.protocol === "https:")

	icpForm1336.action = "https://app.icontact.com/icp/signup.php";
function verifyRequired1336() {
  if (icpForm1336["fields_email"].value == "") {
    icpForm1336["fields_email"].focus();
    alert("The Email field is required.");
    return false;
  }


return true;
}</script></div></div></div><input type="email" name="email" value="" class="om-helper-field" /><input type="text" name="website" value="" class="om-helper-field" /></div><script type="text/javascript">jQuery(document).ready(function($){WebFont.load({google: {families: ['Open+Sans%7CBree+Serif']}});});</script></div> <script type="text/javascript">var ybzkwksxbt_lightbox, omo = {"id":109259,"optin":"ybzkwksxbt-lightbox","campaign":"NewsletterNew","clones":[""],"hash":"ybzkwksxbt-lightbox","optin_js":"ybzkwksxbt_lightbox","type":"lightbox","theme":"case-study","cookie":30,"delay":5000,"second":1,"exit":false,"redirect":"","redirect_pass":false,"custom":true,"test":false,"global_cookie":30,"preview":false,"ajax":"https:\/\/www.greenprophet.com\/?optin-monster-ajax-route=1","mobile":false,"post_id":114903,"preloader":"https:\/\/www.greenprophet.com\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing!  Look for Green Prophet this week."}; ybzkwksxbt_lightbox = new OptinMonster(); ybzkwksxbt_lightbox.init(omo);</script> <!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]--> <script type="text/javascript" src="http://ads.pro-market.net /ads/scripts/site-131180.js" /></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1506594533 -->