<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: //ogp.me/ns#" class="no-js">
<head>
<meta name="ahrefs-site-verification" content="8cc26b0cc16c6b0797a88f1056060b63a2f29c1f1351c6ec4a12a800935dc8a1">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.greenprophet.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.greenprophet.com/wp-content/themes/newsplus/js/html5.js"></script>
<![endif]-->
<script>
(function(d){
var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = '//www.powr.io/powr.js';
js.setAttribute('powr-token','CPdgKUqtLg1483812189');
js.setAttribute('external-type','wordpress');
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Malaria a new threat to Europe - Green Prophet</title>
<meta name="description" content="Malaria threatens Europeans as the world warms" />
<link rel="canonical" href="https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Malaria a new threat to Europe" />
<meta property="og:description" content="Malaria threatens Europeans as the world warms" />
<meta property="og:url" content="https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/" />
<meta property="og:site_name" content="Green Prophet" />
<meta property="article:publisher" content="https://www.facebook.com/greenprophet/" />
<meta property="article:author" content="https://www.facebook.com/karin.kloosterman" />
<meta property="article:published_time" content="2022-12-06T12:49:49+00:00" />
<meta property="article:modified_time" content="2022-12-07T04:44:02+00:00" />
<meta property="og:image" content="https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-660x436.png" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="436" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Karin Kloosterman" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@greenprophet" />
<meta name="twitter:site" content="@greenprophet" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Karin Kloosterman" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.greenprophet.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Green Prophet &raquo; Feed" href="https://www.greenprophet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Green Prophet &raquo; Comments Feed" href="https://www.greenprophet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Green Prophet &raquo; Malaria a new threat to Europe Comments Feed" href="https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/feed/" />
<link rel='stylesheet' id='hdwstyle-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/mbyg96vh/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-plugins-slider-style-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/9lwovygd/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/d33nndic/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/10nzjw95/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/2006ieul/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/dj187m69/614p7.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/7wp8gtmn/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='hori-post-slider-css-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/99ie8rf5/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='horizontal-post-slider-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/99ie8rf5/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/114vm1k8/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/32o764y4/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/f5dgbln5/614p7.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newsplus-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/ee9nxj3t/614p7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/k16xk88u/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/d77zg91i/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css' href='//www.greenprophet.com/wp-content/themes/newsplus/user.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css' href='//www.greenprophet.com/wp-content/themes/GreenProphet/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kc-general-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/lnt7b4ig/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='kc-animate-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/8x8nkpgh/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='kc-icon-1-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/6jdwvln2/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/2epme3if/614p7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/hdw-player-video-player-video-gallery/js/jquery.min.js?ver=2.0.2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/hdw-player-video-player-video-gallery/js/majhdwplayer.js?v=4.2&#038;ver=6.1.1' id='hdwmaj-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/hdw-player-video-player-video-gallery/js/html5.hdwplayer.js?v=4.2&#038;ver=6.1.1' id='hdwhtml-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jj-nextgen-jquery-slider/script/jquery.nivo.slider.pack.js?ver=2.4' id='jquery-niveo-slider-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jj-nextgen-jquery-slider/script/jquery.jj_ngg_shuffle.js?ver=6.1.1' id='jquery-shuffle-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/jj-nextgen-jquery-slider/script/jjnggutils.js?ver=6.1.1' id='jquery-jjnggutils-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/horizontal-post-slider/public/js/horizontal-post-slider-public.js?ver=6.1.1' id='woo-grid-masonry-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/horizontal-post-slider/public/js/horizontal-post-slider-public.js?ver=1.0.0' id='horizontal-post-slider-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.greenprophet.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.greenprophet.com\/wp-json\/wordpress-popular-posts","ID":136159,"token":"e9c36d1cab","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.0' id='wpp-js-js'></script>
<script type='text/javascript' id='promoslider_main-js-extra'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/promotion-slider/js/promoslider.js?ver=6.1.1' id='promoslider_main-js'></script>
<link rel="https://api.w.org/" href="https://www.greenprophet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greenprophet.com/wp-json/wp/v2/posts/136159" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenprophet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenprophet.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.greenprophet.com/?p=136159' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenprophet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenprophet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&#038;format=xml" />
<meta property="fb:app_id" content="293467691066985" /><style>
.image-share-wrap .animated{-webkit-animation-duration:1.0s!important;animation-duration:1.0s!important;}
.hidden-share{position:absolute;display:none;z-index:100;}
.hidden-share a{text-decoration:none;!important;border:0!important;outline:0;!important;}
.hidden-share a:active,.hidden-share a:focus{outline:0;!important;box-shadow:none!important;}
.mycenter{text-align:left;}
.hidden-share img:focus,.hidden-share img:active{outline:0;!important;box-shadow:none!important;}
.hidden-share img{-webkit-transition: all 0.6s ease;-moz-transition: all 0.6s ease;-o-transition: all 0.6s ease;-ms-transition: all 0.6s ease;transition: all 0.6s ease;line-height:1!important;padding:0!important;margin:0!important;vertical-align:top!important;border-radius:0px!important;box-shadow:none!important;border:0!important;outline:0;!important;max-width:100%!important;
margin-right:0px!important;}
.image-share-wrap{position:relative;display:inline-block;}
.cool-image-share{-webkit-transition: all 1.0s ease;-moz-transition: all 1.0s ease;-o-transition: all 1.0s ease;-ms-transition: all 1.0s ease;transition: all 1.0s ease;}
.grayscale{-webkit-filter:grayscale(100%);filter:grayscale(100%);}
.sepia{-webkit-filter:sepia(1);filter:sepia(1);}
.saturation{-webkit-filter:saturate(2);filter:saturate(2);}
.hue-rotate{-webkit-filter:hue-rotate(90deg);filter:hue-rotate(90deg);}
.invert{-webkit-filter:invert(.8);filter:invert(.8);}
.myopacity{-webkit-filter:opacity(.5);filter:opacity(.5);}
.brightness-less{-webkit-filter:brightness(.7);filter:brightness(.7);}
.brightness-more{-webkit-filter:brightness(1.4);filter:brightness(1.4);}
.contrast{-webkit-filter:contrast(3);filter:contrast(3);}
.blur{-webkit-filter:blur(3px);filter:blur(3px);}
.tint{-webkit-filter:sepia(1) hue-rotate(200deg);filter:sepia(1)hue-rotate(200deg);}
</style>

<link rel="alternate" type="application/rss+xml" title="Green Prophet - Summary Feed" href="https://www.greenprophet.com/feed/?dualfeed=2" />
<link rel="alternate" type="application/rss+xml" title="Green Prophet -  Comments Feed" href="https://www.greenprophet.com/comments/feed/" />

<meta property="fb:app_id" content="293467691066985" /><meta name="generator" content="Site Kit by Google 1.88.0" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4102770-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><script type="text/javascript">var kc_script_data={ajax_url:"https://www.greenprophet.com/wp-admin/admin-ajax.php"}</script> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">
.primary-nav {
background-color:#444;
}
ul.nav-menu > li > a {
text-shadow: none;
color:#ffffff;
}
.primary-nav li:hover > a {
color:#fff;
border-bottom-color: #0a0002;
}
ul.nav-menu > li.current-menu-item > a,
ul.nav-menu > li.current-menu-ancestor > a,
ul.nav-menu > li.current_page_item > a,
ul.nav-menu > li.current_page_ancestor > a {
border-bottom-color: #0a0002;
}
.primary-nav li ul {
background-color:#fff;
}
.primary-nav li ul li a {
color:#555;
}
.primary-nav li ul li:hover > a {
color:#333;
background-color:#f0f0f0;
}
.sb-title {
color:#999;
}
#secondary {
color:#757575;
background-color:#444;
}
#secondary .sep {
color:#757575;
}
#secondary .widget a,
#secondary .widget ul a {
color:#757575;
}
#secondary .widget a:hover,
#secondary .widget ul a:hover {
color:#0800ff;
}
h3.sc-title {
color:#757575;
}
#secondary .widget ul li,
#secondary .post-list > li:after {
border-bottom-color: #5e5e5e;
}
#secondary .widget ul ul {
border-top-color: #5e5e5e;
}
#footer {
color:#aaa;
background-color:#333;
}
body.is-stretched.custom-background {
background-color:#333;
}
#footer a {
color:#ccc;
}
#footer a:hover {
color:#0033ff;
}
</style>
<style type="text/css">
body {
font-size: 15px;
}
#page {
max-width: 1100px;
}
.wrap,
.primary-nav,
.is-stretched .primary-nav .wrap,
#utility-top {
max-width: 1052px;
}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700" rel="stylesheet">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
<link rel="amphtml" href="https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/?amp">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7286839805166729" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://www.greenprophet.com/wp-content/uploads/cropped-greenprophet-logo-2019-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.greenprophet.com/wp-content/uploads/cropped-greenprophet-logo-2019-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.greenprophet.com/wp-content/uploads/cropped-greenprophet-logo-2019-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.greenprophet.com/wp-content/uploads/cropped-greenprophet-logo-2019-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(,.88);}</style> <style type="text/css" id="wp-custom-css">
/*
Welcome to Custom CSS!
To learn how this works, see http://wp.me/PEmnE-Bt
*/
.entry-classic h2 {
font-weight: 600;
font-family: 'Roboto Condensed', sans-serif;
letter-spacing: .5px;
}
h1, .h1, .entry-title, .single .entry-title {
font-weight: 600;
font-family: 'Roboto Condensed', sans-serif;
letter-spacing: .5px;
}
h3 {
font-weight: 600;
font-family: 'Roboto Condensed', sans-serif;
letter-spacing: .5px;
}
.entry-meta {
margin: 0 0 20px;
}
.really_simple_share {
display: none;
}
.more-link {
color: #a5be48 !important;
font-weight: 600;
}
.top-widget-area {
margin-top: 0;
}
body.is-stretched .top-widget-area {
margin-bottom: 0;
}
body.custom-background {
background-color: #fff;
}
img.alignleft {
margin: 0 100% 24px 0;
}
.primary-nav {
background-color: #a5be48;
}
.secondary-nav {
margin-top: 2px;
}
input[type="submit"] {
background: #a5be48;
}
#footer {
background-color: #fff;
color: #999;
}
#footer a {
color: #a5be48;
}
#secondary {
background-color: #f5f5f5;
}
.wpp-thumbnail {
margin-right: 25px;
}
.sb-title {
margin-bottom: 5px;
}
/*
CSS Migrated from Jetpack:
*/
/*
Welcome to Custom CSS!
To learn how this works, see http://wp.me/PEmnE-Bt
*/
.entry-classic h2 {
font-weight: 600;
font-family: 'Roboto Condensed', sans-serif;
letter-spacing: .5px;
}
h1, .h1, .entry-title, .single .entry-title {
font-weight: 600;
font-family: 'Roboto Condensed', sans-serif;
letter-spacing: .5px;
}
h3 {
font-weight: 600;
font-family: 'Roboto Condensed', sans-serif;
letter-spacing: .5px;
}
.entry-meta {
margin: 0 0 20px;
}
.really_simple_share {
display: none;
}
.more-link {
color: #a5be48 !important;
font-weight: 600;
}
.top-widget-area {
margin-top: 0;
}
body.is-stretched .top-widget-area {
margin-bottom: 0;
}
body.custom-background {
background-color: #fff;
}
img.alignleft {
margin: 0 100% 24px 0;
}
.primary-nav {
background-color: #a5be48;
}
.secondary-nav {
margin-top: 2px;
}
input[type="submit"] {
background: #a5be48;
}
#footer {
background-color: #fff;
color: #999;
}
#footer a {
color: #a5be48;
}
#secondary {
background-color: #f5f5f5;
}
.wpp-thumbnail {
margin-right: 25px;
}
.sb-title {
margin-bottom: 5px;
}
#header {
padding: 0px 0;
}
#main .wrap {
padding: 0px 0 0;
}
#widget-area-before-content .wrap {
padding-top: 0px;
}
img.alignleft {
padding-right: 15px;
}
.entry-content img {
padding-right: 15px;
}
@media only screen and (max-width: 480px){
body.is-stretched.custom-background {
padding: 15px;
}
}		</style>
<script type="text/javascript"></script><style type="text/css" id="kc-css-general">.kc-off-notice{display: inline-block !important;}.kc-container{max-width:1170px;}</style><style type="text/css" id="kc-css-render"></style></head>
<body class="post-template-default single single-post postid-136159 single-format-standard custom-background kc-css-system custom-font-enabled is-stretched no-sticky-on-mobile">
<div id="page" class="hfeed site clear">
<div id="utility-top">
<div class="wrap clear">
<nav id="optional-nav" class="secondary-nav">
<ul id="menu-page-menu" class="sec-menu clear"><li id="menu-item-26128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26128"><a href="https://www.greenprophet.com/">Home</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href="https://www.greenprophet.com/about/">About</a></li>
<li id="menu-item-22976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href="https://www.greenprophet.com/contact-us/">Contact Us</a></li>
</ul> </nav>
<div id="search-bar" role="complementary">
<form role="search" method="get" class="search-form" action="https://www.greenprophet.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</div>
<header id="header" class="site-header" role="banner">
<div class="wrap full-width clear">
<div class="brand column full text-center">
<h4 class="site-title"><a href="https://www.greenprophet.com/" title="Green Prophet" rel="home"><img src="https://www.greenprophet.com/wp-content/uploads/greenprophet-logo-sustainable-news-middle-east.png" alt="Green Prophet" title="Green Prophet" /></a>
</h4></div> </div>
</header>
<nav id="responsive-menu">
<h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
</nav>
<nav id="main-nav" class="primary-nav" role="navigation">
<div class="wrap">
<ul id="menu-cat-menu" class="nav-menu clear"><li id="menu-item-26235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26235"><a href="https://www.greenprophet.com/category/cleantech-science-technology/">TECH &#038; GADGETS</a></li>
<li id="menu-item-22984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22984"><a href="https://www.greenprophet.com/category/cars-transportation/">TRANSPORTATION</a></li>
<li id="menu-item-22981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22981"><a href="https://www.greenprophet.com/category/business-politics/">BUSINESS</a></li>
<li id="menu-item-38011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38011"><a href="https://www.greenprophet.com/category/food-health/">HEALTH</a></li>
<li id="menu-item-38012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38012"><a href="https://www.greenprophet.com/category/travel-nature/">TRAVEL</a></li>
<li id="menu-item-96217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96217"><a href="https://www.greenprophet.com/category/energy/">ENERGY</a></li>
<li id="menu-item-93332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93332"><a href="https://www.greenprophet.com/category/architecture-urban/">CITIES</a></li>
<li id="menu-item-101113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101113"><a href="https://www.greenprophet.com/category/fashion-design/">DESIGN</a></li>
</ul> </div>
</nav>
<div id="widget-area-before-content">
<div class="wrap">
<aside id="text-58" class="widget_text"> <div class="textwidget"><p><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us4.list-manage.com","uuid":"2a6df7ce0f3230ba1f5efe12c","lid":"1e23cc3ebd","uniqueMethods":true}) })</script></p>
</div>
</aside> </div>
</div>
<div id="main">
<div class="wrap clear">
<div class="content-row"><div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-136159" class="post-136159 post type-post status-publish format-standard has-post-thumbnail hentry category-animals category-food-health tag-disease-outbreak tag-europe tag-malaria">
<header class="entry-header">
<h1 class="entry-title">Malaria a new threat to Europe</h1>
<aside id="meta-136159" class="entry-meta"><span class="posted-on">Posted on </span><a href="https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/" title="7:49 AM" class="post-time"><time class="entry-date updated" datetime="2022-12-06T07:49:49-05:00">December 6, 2022</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="https://www.greenprophet.com/author/karin-kloosterman/" title="View all posts by Karin Kloosterman" rel="author">Karin Kloosterman</a></span><span class="posted-in"> in </span><a href="https://www.greenprophet.com/category/animals/" rel="tag">Animals</a>, <a href="https://www.greenprophet.com/category/food-health/" rel="tag">Health</a> </aside>
</header>
<div class="entry-content">
<div id="attachment_136162" style="width: 1010px" class="wp-caption alignnone"><span class="mycenter"><span class="image-share-wrap"><span class="hidden-share" style=""><a rel='nofollow' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&media=https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1.png&description=The%20%26quot%3Bwho%26%23039%3Bs%20who%26quot%3B%20in%20medical%20journals%20just%20published%20a%20study%20for%20healthcare%20authorities%20in%20southern%20Europe%2C%20Near%20Middle%20East%20and%20Mediterranean%20to%20follow.%20Along%20with%20a%20growing%20surge%20in%20cholera%20in%20Lebanon%20there%20is%20a%20new%20malaria%20threat%20now%20in%20places%20where%20the%20disease%20has%20been..." onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/pinterest.png' /></a><a rel='nofollow' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&picture=https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1.png" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/facebook.png' /></a><a rel='nofollow' href="https://twitter.com/share?text=Malaria%20a%20new%20threat%20to%20Europe&url=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&hashtags=disease%20outbreak%2CEurope%2Cmalaria" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/twitter.png' /></a><a rel='nofollow' href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&title=Malaria%20a%20new%20threat%20to%20Europe" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/reddit.png' /></a></span><a href="https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/"><img aria-describedby="caption-attachment-136162" decoding="async" class="size-full wp-image-136162 cool-image-share" src="https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1.png" alt="Malaria threatens Europeans as the world warms" width="1000" height="572" srcset="https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1.png 1000w, https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1-350x200.png 350w, https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1-660x378.png 660w, https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1-768x439.png 768w, https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1-800x458.png 800w, https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1-393x225.png 393w, https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1-180x103.png 180w, https://www.greenprophet.com/wp-content/uploads/malaria-warming-world-1-944x540.png 944w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></span></span><p id="caption-attachment-136162" class="wp-caption-text"><em>Malaria threatens Europeans as the world warms</em></p></div>
<p>The &#8220;who&#8217;s who&#8221; in medical journals just published a study for healthcare authorities in southern Europe, Near Middle East and Mediterranean to follow. Along with <a href="https://www.greenprophet.com/2022/11/cholera-lebanon-syria/">a growing surge in cholera in Lebanon</a> there is a new malaria threat now in places where the disease has been eradicated.  <a href="https://www.greenprophet.com/2019/01/malaria-prevention-when-travelling-to-the-middle-east/">Malaria</a> is very common in Africa, and here and there <a href="https://pubmed.ncbi.nlm.nih.gov/33572053/">imported cases come to the Middle East Gulf countries</a> via foreign workers. Malaria wasn&#8217;t something people sitting on a beach in Cannes had to worry about: until now.</p>
<p>A paper published in <a href="https://www.thelancet.com/journals/langlo/article/PIIS2214-109X(22)00454-5/fulltext">The Lancet Global Health</a> journal is sounding the alarm about the growing threat of malaria potentially spreading to countries in Europe where the disease has been pretty eradicated since the 20th century.</p>
<p>Endemic malaria, saw <a href="https://www.frontiersin.org/articles/10.3389/fmed.2021.691095/full">229 million new cases and 409,000 deaths</a> in 2019 but mainly in Africa. Historical descriptions of intermittent &#8220;tertian&#8221; and &#8220;quartan&#8221; fever were long ago reported in texts of Hippocrates in Greece and Celsus in Italy suggest malaria. So we know it was there. But as climate change heats Europe, new malaria vectors &#8211; novel species never before found in Europe – are moving in. They could bring suitcases of malaria with them as the newly introduced Anopheles species (a kind of mosquito) spreads.</p>
<p>The rapid increase in the population of an invasive species of mosquito Anopheles Stephensi across urban settings from east to west Africa, poses a viable threat of malaria spreading to warmer European countries around the Mediterranean over the next decade, the researchers report.</p>
<p><em>A stephensi</em>, native to rural and urban China, parts of Asia and the Middle East was first discovered in Africa in Ethiopia in 2012. Because it shares similar behaviour patterns to the <em>Aedes </em>mosquito<em>, </em>which is responsible for the ever-growing morbidity burden of the dengue virus now present in 129 countries, urgent action is needed to control its spread.</p>
<p>The new paper in The Lancet outlines how <em>A stephensi </em>has adapted to breed, like <em>Aedes</em>, in man-made water containers in densely populated urban settings. This has huge implications for increased malaria morbidity and mortality potentially affecting millions of people.</p>
<p>With a large proportion of urban residents more immunologically susceptible than rural communities, patients that get infected with <a href="https://www.greenprophet.com/2019/01/malaria-prevention-when-travelling-to-the-middle-east/">malaria</a> are at greater risk of developing severe clinical symptoms with a proportionately higher risk of death.</p>
<p>Richard Allan, Mentor CEO and lead contributor to the paper, said: “The aggressive spread of <em>Anopheles stephensi</em> is closely linked to increases in population movement and rapid, unplanned urbanisation which leads to poor water quality, sanitation, water container removal and hygiene systems.</p>
<h2>How we can stop malaria</h2>
<div id="attachment_128793" style="width: 1010px" class="wp-caption aligncenter"><span class="mycenter"><span class="image-share-wrap"><span class="hidden-share" style=""><a rel='nofollow' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&media=https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net.png&description=The%20%26quot%3Bwho%26%23039%3Bs%20who%26quot%3B%20in%20medical%20journals%20just%20published%20a%20study%20for%20healthcare%20authorities%20in%20southern%20Europe%2C%20Near%20Middle%20East%20and%20Mediterranean%20to%20follow.%20Along%20with%20a%20growing%20surge%20in%20cholera%20in%20Lebanon%20there%20is%20a%20new%20malaria%20threat%20now%20in%20places%20where%20the%20disease%20has%20been..." onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/pinterest.png' /></a><a rel='nofollow' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&picture=https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net.png" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/facebook.png' /></a><a rel='nofollow' href="https://twitter.com/share?text=Malaria%20a%20new%20threat%20to%20Europe&url=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&hashtags=disease%20outbreak%2CEurope%2Cmalaria" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/twitter.png' /></a><a rel='nofollow' href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F&title=Malaria%20a%20new%20threat%20to%20Europe" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='https://www.greenprophet.com/wp-content/plugins/cool-image-share/img/default/reddit.png' /></a></span><img aria-describedby="caption-attachment-128793" decoding="async" loading="lazy" class="wp-image-128793 cool-image-share" src="https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net.png" alt="mosquito net" width="1000" height="661" srcset="https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net.png 2274w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-350x231.png 350w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-660x436.png 660w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-768x507.png 768w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-1536x1015.png 1536w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-2048x1353.png 2048w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-800x528.png 800w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-1000x661.png 1000w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-341x225.png 341w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-180x119.png 180w, https://www.greenprophet.com/wp-content/uploads/mosquito-brain-protein-lounging-net-818x540.png 818w" sizes="(max-width: 1000px) 100vw, 1000px" /></span></span><p id="caption-attachment-128793" class="wp-caption-text"><em>Mosquitos carrying malaria expanding their range</em></p></div>
<p>The simple and hardest answer is stop<a href="https://www.greenprophet.com/category/climate/"> climate change</a>. </p>
<p>“But we can stop the spread of <em>A stephensi</em> in African urban settings by using improved community-based vector control practices that also target <em>Aedes,</em> such as managing water storage and waste removal; alongside targeted larvicidal source management and the use of new tools like spatial repellents and mosquito proofing of houses.</p>
<p>“We must escalate our response to stop the potentially rapid development of urban malaria transmission and the spread of dengue viruses and other <em>Aedes</em>-borne viruses.</p>
<p>“It is also important that the surveillance of <em>A stephensi</em> is integrated into new and existing entomological surveillance programmes in Europe.</p>
<p>The technical challenges of controlling <em>A Stephensi </em>and malaria in African urban settings, he adds, are no more complex than those used to control diseases that <em>Aedes</em> mosquitoes spread. This presents a real opportunity for disease control and health agencies working together with water and sanitation services and urban planners to effectively protect the millions of people at risk.</p>
<p> </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
<div class="fb-comments" data-href="https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><h3>Comments</h3><p><fb:comments-count href=https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.greenprophet.com/2022/12/malaria-a-new-threat-to-europe/" data-numposts="1000" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="https://www.greenprophet.com/tag/disease-outbreak/" rel="tag">disease outbreak</a></li><li><a href="https://www.greenprophet.com/tag/europe/" rel="tag">Europe</a></li><li><a href="https://www.greenprophet.com/tag/malaria/" rel="tag">malaria</a></li></ul> </footer>
</article>
<nav class="navigation post-navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.greenprophet.com/2022/12/tips-booking-hotel/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title"><strong>7 Tips to Ensure You&#8217;re Booking The Best Vacation Accommodation</strong></span></a></div></div>
</nav> <div class="related-posts clear">
<h3>Related Posts</h3>
<ul class="thumb-style clear">
<li>
<a class="post-thumb" href="https://www.greenprophet.com/2010/01/jordanian-mediterranean-union-chief/" title="Jordanian EU Ambassador Ahmad Massaadeh Named Mediterranean Union Chief"><img src="https://www.greenprophet.com/wp-content/uploads/2010/06/Ahmad-Massaadeh-Jordan-332x5001-149x225.jpg" alt="Jordanian EU Ambassador Ahmad Massaadeh Named Mediterranean Union Chief" title="Jordanian EU Ambassador Ahmad Massaadeh Named Mediterranean Union Chief" /></a>
<h4><a href="https://www.greenprophet.com/2010/01/jordanian-mediterranean-union-chief/" title="Jordanian EU Ambassador Ahmad Massaadeh Named Mediterranean Union Chief">Jordanian EU Ambassador Ahmad Massaadeh Named Mediterranean Union Chief</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.greenprophet.com/2009/07/turkey-world-bank-smart-grid/" title="Turkey Lands World Bank&#039;s First Smart Grid"><img src="https://www.greenprophet.com/wp-content/uploads/2010/06/turkey-wind-turbine-construction1-301x225.jpg" alt="Turkey Lands World Bank&#039;s First Smart Grid" title="Turkey Lands World Bank&#039;s First Smart Grid" /></a>
<h4><a href="https://www.greenprophet.com/2009/07/turkey-world-bank-smart-grid/" title="Turkey Lands World Bank&#039;s First Smart Grid">Turkey Lands World Bank&#039;s First Smart Grid</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.greenprophet.com/2010/04/desertec-middle-east/" title="Meet DESERTEC&#8217;s Oliver Steinmetz: Opportunities for Middle East Countries"><img src="https://www.greenprophet.com/wp-content/uploads/2010/06/Oliver-Steinmetz-496x5004-223x225.jpg" alt="Meet DESERTEC&#8217;s Oliver Steinmetz: Opportunities for Middle East Countries" title="Meet DESERTEC&#8217;s Oliver Steinmetz: Opportunities for Middle East Countries" /></a>
<h4><a href="https://www.greenprophet.com/2010/04/desertec-middle-east/" title="Meet DESERTEC&#8217;s Oliver Steinmetz: Opportunities for Middle East Countries">Meet DESERTEC&#8217;s Oliver Steinmetz: Opportunities for Middle East Countries</a></h4>
</li>
</ul>
</div>
<div class="marketing-area">
Get featured on Green Prophet
Send us tips and news:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddbeb2b3a9bcbea99dbaafb8b8b3adafb2adb5b8a9f3beb2b0">[email&#160;protected]</a> </div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/malaria-a-new-threat-to-europe/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.greenprophet.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.greenprophet.com%2F2022%2F12%2Fmalaria-a-new-threat-to-europe%2F">logged in</a> to post a comment.</p> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div> </div>
</div>
<div id="sidebar" class="widget-area" role="complementary">
<aside id="media_image-2" class="widget widget_media_image"><a href="https://mailchi.mp/greenprophet.com/newsletter"><img width="350" height="254" src="https://www.greenprophet.com/wp-content/uploads/greenprophet-subscribe-350x254.png" class="image wp-image-123290  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.greenprophet.com/wp-content/uploads/greenprophet-subscribe-350x254.png 350w, https://www.greenprophet.com/wp-content/uploads/greenprophet-subscribe-310x225.png 310w, https://www.greenprophet.com/wp-content/uploads/greenprophet-subscribe-180x131.png 180w, https://www.greenprophet.com/wp-content/uploads/greenprophet-subscribe.png 551w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sb-title">Most Read News</h3>
<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cards li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136067-first_image-80x80.png" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136067-first_image-80x80.png, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136067-first_image-80x80@1.5x.png 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136067-first_image-80x80@2x.png 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136067-first_image-80x80@2.5x.png 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136067-first_image-80x80@3x.png 3x" width="80" height="80" alt="Quant Nanoflowcell, salt powered EV" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/cars-transportation/" class="wpp-taxonomy category category-5">Transportation </a></div><a href="https://www.greenprophet.com/2022/11/quant-nanoflowcell-salt-water-car/" class="wpp-post-title" target="_self">Quantino is an 8-Volt EV supercar can go 600 miles on a tank of ‘salt water’</a> <p class="wpp-excerpt">Like the original Quant luxury car prototype we covered, the Quantino runs...</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135836-first_image-80x80.jpg" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135836-first_image-80x80.jpg, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135836-first_image-80x80@1.5x.jpg 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135836-first_image-80x80@2x.jpg 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135836-first_image-80x80@2.5x.jpg 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135836-first_image-80x80@3x.jpg 3x" width="80" height="80" alt="Vertical Forest Dubai, Stefano Boeri Architetti " class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/architecture/" class="wpp-taxonomy category category-7209">Architecture </a></div><a href="https://www.greenprophet.com/2022/11/dubai-vertical-forest/" class="wpp-post-title" target="_self">Dubai&#8217;s new Vertical Forest skyscraper</a> <p class="wpp-excerpt">An Italian architecture firm has presented a Vertical Forest skyscraper pla...</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135806-first_image-80x80.png" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135806-first_image-80x80.png, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135806-first_image-80x80@1.5x.png 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135806-first_image-80x80@2x.png 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135806-first_image-80x80@2.5x.png 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135806-first_image-80x80@3x.png 3x" width="80" height="80" alt="pickup truck, dead dogs, Hebron bounty" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/animals/" class="wpp-taxonomy category category-7220">Animals </a></div><a href="https://www.greenprophet.com/2022/11/mayor-hebron-dead-dog-bounty/" class="wpp-post-title" target="_self">Mayor offers $6 dead dog bounty in Hebron</a> <p class="wpp-excerpt">The mayor of Hebron needed to get rid of stray dogs and win favor before th...</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135585-first_image-80x80.png" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135585-first_image-80x80.png, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135585-first_image-80x80@1.5x.png 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135585-first_image-80x80@2x.png 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135585-first_image-80x80@2.5x.png 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135585-first_image-80x80@3x.png 3x" width="80" height="80" alt="floods children, climate change" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/act/" class="wpp-taxonomy category category-7400">Act </a>, <a href="https://www.greenprophet.com/category/climate/" class="wpp-taxonomy category category-32003">Climate </a></div><a href="https://www.greenprophet.com/2022/11/cop27-rich-pay-climate-change/" class="wpp-post-title" target="_self">Developing nations want the rich to pay for climate change</a> <p class="wpp-excerpt">So the world's largest climate event, COP27, now happening in Egypt meets t...</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135720-first_image-80x80.jpg" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135720-first_image-80x80.jpg, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135720-first_image-80x80@1.5x.jpg 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135720-first_image-80x80@2x.jpg 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135720-first_image-80x80@2.5x.jpg 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135720-first_image-80x80@3x.jpg 3x" width="80" height="80" alt="quorn, alternative protein" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/food/" class="wpp-taxonomy category category-7210">Food </a>, <a href="https://www.greenprophet.com/category/lifestyle-culture/" class="wpp-taxonomy category category-12">Lifestyle </a></div><a href="https://www.greenprophet.com/2022/11/mushroom-food-association/" class="wpp-post-title" target="_self">Mushroom trade group unites Quorn and fungi protein companies</a> <p class="wpp-excerpt">Mushroom companues unite Quorn, Mush FOods, Nature’s Fynd, Enough, The Bett...</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135600-first_image-80x80.png" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135600-first_image-80x80.png, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135600-first_image-80x80@1.5x.png 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135600-first_image-80x80@2x.png 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135600-first_image-80x80@2.5x.png 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135600-first_image-80x80@3x.png 3x" width="80" height="80" alt="ceer, saudi arabia, EV" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/cars-transportation/" class="wpp-taxonomy category category-5">Transportation </a></div><a href="https://www.greenprophet.com/2022/11/ceer-saudi-arabia-ev/" class="wpp-post-title" target="_self">Saudi Arabia&#8217;s Ceer EV Brand with China and BMW</a> <p class="wpp-excerpt">The prince of Saudi Arabia wants his very own car company and just announce...</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136107-first_image-80x80.jpg" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136107-first_image-80x80.jpg, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136107-first_image-80x80@1.5x.jpg 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136107-first_image-80x80@2x.jpg 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136107-first_image-80x80@2.5x.jpg 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136107-first_image-80x80@3x.jpg 3x" width="80" height="80" alt="At-Turaif, mud vernacular building, earth architecture, Saudi Arabia, House of Saud, UNESCO heritage site, mud palace, greenprophet" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/architecture/" class="wpp-taxonomy category category-7209">Architecture </a></div><a href="https://www.greenprophet.com/2022/11/house-of-saud-palaces-built-from-mud/" class="wpp-post-title" target="_self">House of Saud palaces built from mud</a> <p class="wpp-excerpt">House of Saud's original palaces now opens to the public at Turaif. The sit...</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136132-first_image-80x80.png" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136132-first_image-80x80.png, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136132-first_image-80x80@1.5x.png 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136132-first_image-80x80@2x.png 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136132-first_image-80x80@2.5x.png 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136132-first_image-80x80@3x.png 3x" width="80" height="80" alt="green blockchain server, bitcoin and ethereum mining" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/cleantech-science-technology/" class="wpp-taxonomy category category-534">Green Tech and Gadgets </a></div><a href="https://www.greenprophet.com/2022/11/cryptocurrency-ethereum-sustainable/" class="wpp-post-title" target="_self">Ethereum’s merge made cryptocurrency more sustainable</a> <p class="wpp-excerpt">The second largest cryptocurrency, Ethereum (Ether, or ETH), has completed...</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136098-first_image-80x80.jpg" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136098-first_image-80x80.jpg, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136098-first_image-80x80@1.5x.jpg 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136098-first_image-80x80@2x.jpg 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136098-first_image-80x80@2.5x.jpg 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/136098-first_image-80x80@3x.jpg 3x" width="80" height="80" alt="Ceer saudi arabia EV electric vehicle, with BMW parts" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/cars-transportation/" class="wpp-taxonomy category category-5">Transportation </a></div><a href="https://www.greenprophet.com/2022/11/ceer-land-electric-vehicle-saudi-arabia/" class="wpp-post-title" target="_self">Ceer EV factory built by oil &#8211; gets land</a> <p class="wpp-excerpt">Saudi Arabia Ceer gets land for its homegrown electric vehicle.</p></div></li>
<li class=""><img src="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135656-first_image-80x80.png" srcset="https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135656-first_image-80x80.png, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135656-first_image-80x80@1.5x.png 1.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135656-first_image-80x80@2x.png 2x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135656-first_image-80x80@2.5x.png 2.5x, https://www.greenprophet.com/wp-content/uploads/wordpress-popular-posts/135656-first_image-80x80@3x.png 3x" width="80" height="80" alt="eviation, alicev2, specs" class="wpp-thumbnail wpp_first_image wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.greenprophet.com/category/cars-transportation/" class="wpp-taxonomy category category-5">Transportation </a></div><a href="https://www.greenprophet.com/2022/11/eviation-alice-2-billion/" class="wpp-post-title" target="_self">All electric passenger plane from Israel sees over $2B USD in pre-orders</a> <p class="wpp-excerpt">Eviation Aircraft, an Israeli-American venture of for an all-electric aircr...</p></div></li>
</ul>
</div>
</aside>
</div> </div>
</div>
</div>
<div id="secondary" role="complementary">
<div class="wrap clear">
<div class="column one-fourth">
<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="sc-title">Pages</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-116751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116751"><a href="https://www.greenprophet.com/home/">Home</a></li>
<li id="menu-item-116755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116755"><a href="https://www.greenprophet.com/all-posts/">All Recent Stories</a></li>
<li id="menu-item-116787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116787"><a href="https://www.greenprophet.com/contact-us/be-a-spotter/">Have a news tip?</a></li>
<li id="menu-item-116752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-116752"><a href="https://www.greenprophet.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-116753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116753"><a href="https://www.greenprophet.com/about/">About</a></li>
<li id="menu-item-116754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116754"><a href="https://www.greenprophet.com/contact-us/">Contact Us</a></li>
</ul></div></aside> </div>
<div class="column one-fourth">
</div>
<div class="column one-fourth">
</div>
<div class="column one-fourth last">
<aside id="text-63" class="widget widget_text"> <div class="textwidget"><p><img decoding="async" loading="lazy" class="aligncenter wp-image-126655 size-full" src="https://www.greenprophet.com/wp-content/uploads/greenprophet-logo-sustainable-news-middle-east.png" alt="Green prophet logo, sustainable, cleantech news for the Middle East" width="370" height="66" srcset="https://www.greenprophet.com/wp-content/uploads/greenprophet-logo-sustainable-news-middle-east.png 370w, https://www.greenprophet.com/wp-content/uploads/greenprophet-logo-sustainable-news-middle-east-350x62.png 350w, https://www.greenprophet.com/wp-content/uploads/greenprophet-logo-sustainable-news-middle-east-180x32.png 180w" sizes="(max-width: 370px) 100vw, 370px" /></p>
<p>For renewable energy news tips, sustainable design ideas, natural living, and to promote and celebrate people who change the world. Email us: <a href="/cdn-cgi/l/email-protection#a9d0c6e9cedbccccc7d9dbc6d9c1ccdd87cac6c4"><span class="__cf_email__" data-cfemail="f0939f9e84919384b0978295959e80829f80989584de939f9d">[email&#160;protected]</span></a></p>
</div>
</aside> </div>
</div>
</div>
<footer id="footer" role="contentinfo">
<div class="wrap clear">
<div class="notes-left">©2022 Green Prophet. All Rights Reserved.</div>
<div class="notes-right">News tips to <a href="/cdn-cgi/l/email-protection#ed8584ad8a9f8888839d9f829d858899c38e8280"><span class="__cf_email__" data-cfemail="2e46476e495c4b4b405e5c415e464b5a004d4143">[email&#160;protected]</span></a>
</div>
</div>
</footer>
<div class="fixed-widget-bar fixed-left">
</div>
<div class="fixed-widget-bar fixed-right">
</div>
</div> 
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v13.0&appId=293467691066985&autoLogAppEvents=1"></script>
<script type="text/javascript">    
jQuery(document).ready(function() { 
$floatchildren = jQuery(".image-share-wrap");
$floatchildren.each(function() {
var myfloat = jQuery(this).find(".cool-image-share").css("float"); 
if(myfloat!="none") {
jQuery(this).css("float", myfloat); 
}else{             
if (jQuery(this).find(".cool-image-share").hasClass("aligncenter")){
jQuery(this).parent(".mycenter").css("text-align", "center"); 
jQuery(this).parent(".mycenter").css("display", "block"); 
var tempmt = jQuery(this).find(".cool-image-share").css("margin-top");
tempmt = -parseInt(tempmt,10);
var tempmb = jQuery(this).find(".cool-image-share").css("margin-bottom");
tempmb = -parseInt(tempmb,10);
jQuery(this).parent(".mycenter").next(".wp-caption-text").css("margin-top", tempmt); 
jQuery(this).css("margin-top", tempmt);
jQuery(this).css("margin-bottom", tempmb);
}}
});
jQuery(".hidden-share img").hover(function() {   
jQuery(this).addClass("brightness-more");
}, function() {
jQuery(this).removeClass("brightness-more");
});
jQuery(".image-share-wrap").hover(function() {
if (jQuery(this).find(".cool-image-share").width() > 150 && jQuery(this).find(".cool-image-share").height() > 150 && !jQuery(this).find(".cool-image-share").is(".no-share")) {
$this = jQuery(this).find(".hidden-share"); 
$this.hide();
jQuery(this).find(".cool-image-share").addClass("sepia");
jQuery(this).find(".cool-image-share").addClass("hover");
$this2 = jQuery(this).find(".hidden-share img");         
$this2.width(32);$this2.height(32);$this.css("height",32);
$this2.css("display","inline-block"); 
var twidth=0;
$this2.each(function() {twidth = twidth + 32 + 0;})
$this.width( twidth + 0);
while (twidth>jQuery(this).find(".cool-image-share").width()-0) {
$this2.height($this2.height()-1);$this2.width($this2.width()-1);
$this.css("height",$this.height()-1);
var twidth=0;
$this2.each(function() {twidth = twidth + $this2.width() + 0 ;})
$this.width( twidth +1);
}
$this.width( twidth);
var left = jQuery(this).find(".cool-image-share").css("left");
$this.css("left",left); 
var top = jQuery(this).find(".cool-image-share").css("top");
$this.css("top",top); 
var p = jQuery(this).find(".cool-image-share");
var position = p.position();
$this.offset({ top: position.top, left: position.left });
var marginleft = jQuery(this).find(".cool-image-share").css("margin-left");
var paddingleft = jQuery(this).find(".cool-image-share").css("padding-left");
var imageborder = jQuery(this).find(".cool-image-share").css("border-left-width");
marginleft = parseInt(marginleft,10);
paddingleft = parseInt(paddingleft,10);
imageborder = parseInt(imageborder,10);
var templeft = marginleft + paddingleft + 0 + imageborder;
$this.css("left","+=" + templeft); 
var paddingtop = jQuery(this).find(".cool-image-share").css("padding-top");
var margintop = jQuery(this).find(".cool-image-share").css("margin-top");
var imageborder = jQuery(this).find(".cool-image-share").css("border-top-width");
paddingtop = parseInt(paddingtop,10);
margintop = parseInt(margintop,10);
imageborder = parseInt(imageborder,10);
var temptop = paddingtop + margintop + 0 + imageborder;
$this.css("top","+=" + temptop); 
$this.removeClass("animated zoomOut");
$this.addClass("animated zoomIn");
$this.show();
}
}, function() {
if (jQuery(this).find(".cool-image-share").width() > 150 && jQuery(this).find(".cool-image-share").height() > 150) {
$this.removeClass("animated zoomIn");
$this.addClass("animated zoomOut");
jQuery(this).find(".cool-image-share").removeClass("sepia");
jQuery(this).find(".cool-image-share").removeClass("hover");
}
});
});
</script>
<script>
function newMyWindow(e){
var h = 500,
w = 700;
window.open(e, '', 'scrollbars=1,height='+Math.min(h, screen.availHeight)+',width='+Math.min(w, screen.availWidth)+',left='+Math.max(0, (screen.availWidth - w)/2)+',top='+Math.max(0, (screen.availHeight - h)/2));}
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4102770-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel='stylesheet' id='dashicons-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/98w0tktx/614p7.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='//www.greenprophet.com/wp-content/cache/wpfc-minified/lnypmoma/614p7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.2' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.2' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=6.1.1' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=6.1.1' id='jq-easing-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=6.1.1' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=6.1.1' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=6.1.1' id='jq-marquee-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.greenprophet.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=6.1.1' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=6.1.1' id='jq-pretty-photo-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"true","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/themes/newsplus/js/custom.js?ver=6.1.1' id='custom-js'></script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-content/plugins/kingcomposer/assets/frontend/js/kingcomposer.min.js?ver=2.9.6' id='kc-front-scripts-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.greenprophet.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenprophet.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=293467691066985&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="https://ads.pro-market.net/ads/scripts/site-131180.js" />
</body>
</html><!-- WP Fastest Cache file was created in 1.142138004303 seconds, on 07-12-22 0:12:48 --><!-- via php -->